Click here to Find a Contractor in your area.
Welcome! Here are the website rules, as well as some tips for using this forum.
Need to contact us? Visit https://heatinghelp.com/contact-us/.

posting pics

Dan C._2
Dan C._2 Member Posts: 54

Comments

  • Dan C._2
    Dan C._2 Member Posts: 54
    every time i try to post a picture i get this message

    Error:
    Error processing CFFILE
    The path, 'E:CFUSIONCFAppsForumsDataAttachmentstudor st..jpg', is illegal. Path specifications cannot include '..'

    The error occurred while processing an element with a general identifier of (CFFILE), occupying document position (11:2) to (16:2) in the template file E:wwwforums.invision.netFormsAttachmentsEdit_Action.cfm.



    Mail To:
    Time: 09/24/05 19:45:11
    Browser: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)
    Remote Address: 209.6.193.207
    HTTP Referer: http://forums.invision.net/Attachments_Edit.cfm?CFApp=2&Message_ID=191855
    Template: E:wwwforums.invision.netFormsAttachmentsEdit_Action.cfm
    Query String: CFApp=2
  • Glenn Harrison_2
    Glenn Harrison_2 Member Posts: 845
    Billy,

    There was a problem with picture posting last week. I believe as of Friday it was fixed per Dan H. So you might want to try again, it should be working.
  • Dan C._2
    Dan C._2 Member Posts: 54
    still not working

  • Glenn Harrison_2
    Glenn Harrison_2 Member Posts: 845
    Where are you trying...

    to download the pictures from. I notice the address starts with E: which on my computer is a CD disc drive. If you are trying to load from a disk, you might have to load the picture onto your computer hard drive first, such as on to the desktop, or the "My Pictures" file. Then try loading to the wall.

    If this doesn't work, try e-mailing Dan directly at [email protected]
This discussion has been closed.

Welcome

It looks like you're new here. If you want to get involved, click one of these buttons!